广告
广告
广告
广告
  1. 首页
  2. 股票学习

强弱多空专解套牢的浮沉珠副图指标 通达信 源码

今日股市行情(www.gupiaoxz.com)提示:您正在查看的是:强弱多空专解套牢的浮沉珠副图指标 通达信 源码

XA_1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
XA_2:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100;
STICKLINE(SMA(SMA(XA_2,3,1),3,1)<15,0,15,8,0),COLORGRAY,股票价格股票,;
STICKLINE,300074股票行情,(SMA(SMA(X,中信股票行情,A_2,3,1),3,1)>85,90,85,8,0),COLOR0066FF;
5,,股市分析吧,COLORMAGENTA;
10,DOTLINE,COLORYELLOW;
15,POINTDOT,COLORGRAY;
50,DOTLINE,COLORGRE,600018股票价格,EN;
85,POINTDOT,COLORGRAY;
90,DOTLINE,COLORWHITE;
强弱:SMA(SMA(XA_2,3,1),3,1),COLORCYAN,LINETHICK2;
多空:EMA(XA_1,8),COLORRED;
DRAWICON(强弱<50 AND CLOSE>REF(CLOSE,BARSLAST(CROSS(50,多空))) AND REF(CLOSE<=REF(CLOSE,BARSLAST(CROSS(50,多空))),1) AND REF(CROSS(50,多空),1) AND REF(CLOSE<OPEN,1) AND CLOSE>MAX(OP,怎么判断股票行情,EN,REF(CLOSE,1)),50,39);
DRAWICON(CROSS(50,多空),50,23);
DRAWICON(CROSS(10,强弱),10,2);
DRAWICON(CROSS(强弱,90),90,1);

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.itbriefingcenter.com/gupiaoxuexi/153320.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,今日股市行情不为内容负责。

标签: 强弱多空专解套牢的浮沉珠副图指标 通达信 源码    通达信公式下载    股票公式    当前股       股票行情数据怎么看    东地矿股票行情    市行情