广告
广告
广告
广告
  1. 首页
  2. 股票学习

追牛股副图指标 源码 通达信

今日股市行情(www.gupiaoxz.com)提示:您正在查看的是:追牛股副图指标 源码 通达信


趋势:(EMA(((CLOSE-LLV(LOW,36))/(HHV(HIGH,30)-LLV(LOW,36)))*(4),4))*(25),COLORGREEN;

上限:87.5,COLOR00FF00;

减1,中国股市走势,:IF(FILTER(C,地区龙头股,ROSS(趋势,86)AND C>=MA(C,60),10),72,87.5),COLORCYAN;

DRAWTEXT(FILTER(CROSS(趋势,86)AND C>=MA(C,60),10), 68,'减仓'),COLORCYAN;

减2:IF(FILTER(CROSS(趋势,92),10),67,87.10),COLORMAGENTA;

DRAWTEXT(FILTER(CROSS(趋势,92),10),65,'轻仓'),COLORMAGENTA;

减3:IF(FILTER(CROSS(95,趋势),3),62,87.5),COLORBLUE;

DRAWTEXT(FILTER(CROSS(95,趋势),3),60,'逃顶'),COLORBLUE;

DRAWICON(FILTER(CROSS(MA(CLOSE,26) + 2*STD(CLOSE,26),C),4),趋势*1.1,2);

强:IF(趋势>(REF(趋势,1)),趋势,DRAWNULL),COLORRED,LINETHICK4;

STICKLINE(V/MA(VOL,20)>1.5 AND C>=MA(C,,股市基础分析,60) AND C>REF(C,1,大智慧股票走势图,),0,12,2,0),COLORRED;

STICKLINE(V/MA(VOL,20)<2 AND C>=MA(C,60) AND DOWNNDAY(C,3) AND C/EMA(C,20)<1,0,12,2,1),COLORRED;

关注:IF(FILTER(CROSS(C,MA(C,20),手机如何看股票行情,)AND MA(C,20)>MA(C,10) AND C>=MA(C,60) ,5) ,29,0),COLORYELLOW;

DRAWTEXT(FILTER(CROSS(C,MA(C,20))AND MA(C,20)>MA(C,10) AND C>=MA(C,60),5),31,'追牛股'), COLORRED;

STICKLINE(V/MA(VOL,20)>2.2 AND C>=MA(C,60) AND C>REF(C,1),0,20,2,1),COLORYELLOW;

STICKLINE(V/,今日股价大跌,MA(VOL,20)<0.7 AND C>=MA(C,60) AND DOWNNDAY(C,3) AND C/EMA(C,20)<1,0,20,2,0),COLORRED;

弱:IF((C<MA(C,60)),趋势,DRAWNULL),COLORWHITE,LINETHICK1;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.itbriefingcenter.com/gupiaoxuexi/153709.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,今日股市行情不为内容负责。

标签: 追牛股副图指标 源码 通达信    通达信公式下载    股票公式    股票下周走势    纳川股份股票    000599股票行情    行情