广告
广告
广告
广告
  1. 首页
  2. 股票学习

暴力妖股突破副图指标 源码 通达信 贴图

今日股市行情(www.gupiaoxz.com)提示:您正在查看的是:暴力妖股突破副图指标 源码 通达信 贴图


流通市值:=(CAPITAL/100)/10000;



去除ST:=IF(NAMELIKE('ST'),0,1) AND IF(NAMELIKE('*ST'),0,1) AND IF(NAMELIKE('S'),0,1);

换手:=VOL/CAPITAL*100;


MA10:=MA(CLOSE,10);
MA54:=MA(CLOSE,54);
H,短期股市行情,J_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>3;
HJ_9:=FILTER(HJ_8,10);
HJ_10:=BARSLAST(HJ_9);
HJ_1,601998股票行情,1:=REF(HIGH,HJ_10+2);
HJ_,分析下周股市行情,12:=REF(HIGH,HJ_10+1);
HJ_13:=REF(HIGH,HJ_10);
HJ_14:=MAX(HJ_11,HJ_12);
HJ_15:=MAX(HJ_14,HJ_13);
HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>3;
HJ_17:=HJ_10<150;
HJ_18:=(OPEN-HJ_15)/HJ_15*100<30;
HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100<50;
HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;
HJ_21:=VOL/MA(VOL,5)<3.5;
HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;
HJ_25:=HJ_16 AND HJ_17 AND HJ_18 AND HJ_19 AND HJ_20 AND HJ_21 AND HJ_22;
暴利:=FILTER(HJ_25,15);
PL1:=(((CLOSE-MA54)/MA54)<0.1);
PL2:=(((CLOSE-MA10)/MA10)<0.3);
偏离率:=(((PL1=1) AND (PL2=1))*0.2);
平台突破:=((((偏离率=0) AND (REF(偏离率,1)=0.2)) AND (REF((COUNT((偏离率=0.2),10)=10),1)=1))*,2017下半年股市分析,-0.1);
妖股突破:=平台突破=-0.1;
XDF:=(暴利 OR 妖股突,今天股市行情大盘走势,破);
VARA:=DMA(AMOUNT/VOL/100,VOL/CAPITAL);
VARAA:=DYNAINFO(7)/(REF(CLOSE,1))>1.03 AND (DYNAINFO(7)/O>1.03);
FLIGA:=(VOL/REF(VOL,1)>1.2 AND COUNT(CLOSE>OPEN,1)) OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>1.2);
XG:XDF AND C/REF(C,1)>1.025 AND FLIGA AND VARAA AND I,下载股票大盘走势图,F(NAMELIKE('ST'),0,1) AND CAPITAL/1000000<10 AND DYNAINFO(7)<50 AND 去除ST AND C<66 AND FINANCE(40)/100000000<36 ;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.itbriefingcenter.com/gupiaoxuexi/156412.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,今日股市行情不为内容负责。

标签: 暴力妖股突破副图指标 源码 通达信 贴图    通达信公式下载    股票公式    60    600517股票    今日亚洲股市行情    行情    0139股票行情